On 24 February 2011 10:04, Magno Logan <span dir="ltr">&lt;<a href="mailto:magno.logan@owasp.org">magno.logan@owasp.org</a>&gt;</span> wrote:<br><div class="gmail_quote"><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">
The funny thing is that right under the article at Help Net Security they have an ad asking you to subscribe to their newsletter, and the newsletter uses Mailman version 2.1.14 (exactly the one that is vulnerable).<br></blockquote>
<div><br>LOL :) <br></div></div>