[Owasp-leaders] Vulnerable scripts in PHP

daniel cuthbert daniel at owasp.org
Fri May 26 06:43:20 UTC 2017


Older versions of wordpress never fail to excite ;)

On 26 May 2017 at 05:51, Rashad Aliyev <microphprashad at gmail.com> wrote:

> Hello,
>
> I'm preparing one course materials for tech Filters in PHP.
>
> Searching scripts writed in PHP for showing vulnerabilities in PHP.
> SQL injection, XSS and so.
>
> Have anyone like this script or projects?
>
> Thank you,
>
> --
> Rashad Aliyev
>
> *@alievinfo <https://twitter.com/alievinfo>*
> (+994 50) 648 2737 <+994%2050%20648%2027%2037>
>
>
>
>
> _______________________________________________
> OWASP-Leaders mailing list
> OWASP-Leaders at lists.owasp.org
> https://lists.owasp.org/mailman/listinfo/owasp-leaders
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.owasp.org/pipermail/owasp-leaders/attachments/20170526/201d5f18/attachment-0001.html>


More information about the OWASP-Leaders mailing list