[Owasp-leaders] wiki changes - breaks sponsor logos/links?

johanna curiel curiel johanna.curiel at owasp.org
Sun Mar 26 16:38:35 UTC 2017


Looks fine to me too

On Sun, Mar 26, 2017 at 5:29 PM, Asim Jaweesh <asim.jaweesh at owasp.org>
wrote:

> Hi,
>
> I can see all the logos correctly, no idea what logo is that.
>
> Sent from my iPad
>
> On Mar 26, 2017, at 5:15 PM, Seba <seba at owasp.org> wrote:
>
> Hi,
>
> one of our sponsors pointed out that their logo is not correctly displayed
> anymore on our chapter leader.
>
> When looking at the Belgium chapter (or Netherlands chapter) I notice that
> pictures with links such as
> [http://www.vest.nl https://www.owasp.org/images/6/67/Vest.jpg]
> are not displayed correctly anymore.
> See at the bottom of https://www.owasp.org/index.php/Belgium
>
> Is this related to a wiki upgrade?
> any similar experiences?
>
> regards
>
> Seba
>
> _______________________________________________
> OWASP-Leaders mailing list
> OWASP-Leaders at lists.owasp.org
> https://lists.owasp.org/mailman/listinfo/owasp-leaders
>
>
> _______________________________________________
> OWASP-Leaders mailing list
> OWASP-Leaders at lists.owasp.org
> https://lists.owasp.org/mailman/listinfo/owasp-leaders
>
>


-- 
Johanna Curiel
OWASP Volunteer
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.owasp.org/pipermail/owasp-leaders/attachments/20170326/d9a30dd9/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Screenshot 2017-03-24 21.02.50.png
Type: image/png
Size: 34590 bytes
Desc: not available
URL: <http://lists.owasp.org/pipermail/owasp-leaders/attachments/20170326/d9a30dd9/attachment-0001.png>


More information about the OWASP-Leaders mailing list