[Owasp-delhi] [Owasp-Mumbai] TCS.com -- something wrong.

Soi, Dhruv dhruv.soi at owasp.org
Sun Feb 7 02:07:07 EST 2010


Strange. It was different when I last did. Could be under maintenance or
misconfiguration, doesn't seem to be defacement though! Rest TCS folks on
the lists can confirm.

 

From: Raxit Sheth [mailto:raxitsheth2000 at gmail.com] 
Sent: 07 February 2010 12:09
To: dhruv.soi at owasp.org
Cc: owasp-mumbai at lists.owasp.org; owasp-bangalore at lists.owasp.org;
BarCampMumbai2; BarcampAhmedabad; bangalore_barcamp at yahoogroups.com;
owasp-delhi at lists.owasp.org
Subject: Re: [Owasp-Mumbai] TCS.com -- something wrong.

 

Dhruv

both are same, dig shows both resolve to same ip. 

raxit

On Sun, Feb 7, 2010 at 11:52 AM, Soi, Dhruv <dhruv.soi at owasp.org> wrote:

Seems some DNS issue with different records. www.tcs.com works but tcs.com
is pointed to some other IP. IP looks to be of the same range as NS for
tcs.com so hopefully all is well. Sysadmin might not find good appraisal
this season!

 

From: owasp-mumbai-bounces at lists.owasp.org
[mailto:owasp-mumbai-bounces at lists.owasp.org] On Behalf Of Raxit Sheth
Sent: 07 February 2010 11:31
To: owasp-mumbai at lists.owasp.org; owasp-bangalore at lists.owasp.org;
BarCampMumbai2; BarcampAhmedabad; bangalore_barcamp at yahoogroups.com
Subject: [Owasp-Mumbai] TCS.com -- something wrong.

 

Hi

Just came to know from few frnds, something wrong with TCS.com

Any thoughts ?

We love Mumbai
Raxit Sheth
www.m4mum.com -Mumbai city bus on Mobile, without sms/gprs

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.owasp.org/pipermail/owasp-delhi/attachments/20100207/7b121907/attachment.html 


More information about the Owasp-delhi mailing list