[Owasp-antisamy] antisamy libs

Jason Li jason.li at owasp.org
Wed Apr 1 12:01:51 EDT 2009


The required jars to build/run AntiSamy are here:

http://owaspantisamy.googlecode.com/files/antisamy-required-libs-1.2.zip

Though the version says 1.2, we have not actually changed any of the
required JARs for version 1.3.
--
-Jason Li-
-jason.li at owasp.org-



2009/3/31 Frank Pedroza <frank.pedroza at gmail.com>:
> Is it possible to get a list of the jars necessary to use antisamy along
> with the versions?
>
>
> _______________________________________________
> Owasp-antisamy mailing list
> Owasp-antisamy at lists.owasp.org
> https://lists.owasp.org/mailman/listinfo/owasp-antisamy
>
>


More information about the Owasp-antisamy mailing list