<div dir="ltr"><div style>Opa create makes this package.json:</div><div style><br></div><div><div>{"name":"link","version":"1.1.1","main":"heroku_demo.exe","dependencies":{"opabsl.opp":"1.1.1","opa-js-run</div>
<div>time-cps":"1.1.1","heroku_demo.controller.opx":"1.1.1"}}</div></div><div><br></div><div style>But these 1.1.1 packages seem to not exist:</div><div style><br></div><div style><div>       npm http 404 <a href="https://registry.npmjs.org/opa-js-runtime-cps/1.1.1">https://registry.npmjs.org/opa-js-runtime-cps/1.1.1</a></div>
<div><br></div><div style>As well as looking at  <a href="https://registry.npmjs.org/opa-js-runtime-cps/">https://registry.npmjs.org/opa-js-runtime-cps/</a> directly I see no mention of 1.1.1.</div><div style><br></div><div style>
Ideas?</div></div></div>