[Owasp-modsecurity-core-rule-set] PCRE limits error

cybernaut at xrun.org cybernaut at xrun.org
Wed Nov 21 16:39:41 UTC 2012


Hi

Use the EPEL (Extra Packages for Enterprise) testing repository or the 
following URL:
http://koji.fedoraproject.org/koji/packageinfo?packageID=2556

Cheers

On 2012-11-22 00:34, Avi Rosenblatt wrote:
> I am currently running modsecurity 2.6.8. Do you know where I can get
> an rpm for modsecurity 2.7?
>
> Thanx
> _______________________________________________
> Owasp-modsecurity-core-rule-set mailing list
> Owasp-modsecurity-core-rule-set at lists.owasp.org
> 
> https://lists.owasp.org/mailman/listinfo/owasp-modsecurity-core-rule-set



More information about the Owasp-modsecurity-core-rule-set mailing list