[Owasp-modsecurity-core-rule-set] PCRE limits error

Avi Rosenblatt avi at greensmoke.net
Wed Nov 21 16:34:27 UTC 2012


I am currently running modsecurity 2.6.8. Do you know where I can get
an rpm for modsecurity 2.7?

Thanx


More information about the Owasp-modsecurity-core-rule-set mailing list